Bu Yardım dosyası hakkında

Bu Yardım dosyası ana Internet Explorer Yardım sistemine yerleşik konuları içerir ve taranmak için düşünülmemiştir. Özelliklere genel bakış ve özel görevlerle ilgili yardım bulmak için Başlat'ı ve ondan sonra Yardım'ı tıklatın.


Bir program bileşeni yüklemek için

Bu program bilgisayarınıza yüklenmemiş. Yüklemek için:

  1. Başlat menüsünden Ayarlar'a gidin ve sonra Denetim Masası'nı tıklatın.
  2. Program Ekle/Kaldır'ı çift tıklatın.
  3. Windows Kur sekmesini tıklatın.
  4. Bir kategori tıklatın, sonra Ayrıntılar'ı tıklatın.

Notlar

  • Windows XP kullanıyorsanız, Başlat'ı, Denetim Masası'nı ve sonra Program Ekle veya Kaldır'ı tıklatın.
  • Bileşeni Program Ekle/Kaldır iletişim kutusundaki listede göremiyorsanız, bu yalnızca Windows'un CD sürümünde bulunan bileşen olabilir. Bu durumda bileşeni, örneğin Microsoft Network gibi bir çevrimiçi hizmetten veya Microsoft'un ana Web bölgesindeki Microsoft Yükleme Hizmetleri'nden yükleyebilirsiniz.


Microsoft Çevrimiçi Ürün Desteği Hizmetleri

Teknik sorulara en yeni yanıtları Internet yoluyla alın

Microsoft Ürün Desteği Hizmetleri'nden Çevrimiçi Destek

Bir sorunuz varsa ve Internet Explorer Yardım dosyasında yanıtını bulamıyorsanız, Çevrimiçi Destek'e başvurun. Ürününüzü seçip sorunuzu yazmanız yeterli olacaktır; geri kalan işlemleri site sizin için yapar. Microsoft Knowledge Base'deki teknik makalelerden sorun giderme sihirbazlarına ve yüklenebilir dosyalara kadar, Çevrimiçi Destek hizmeti sorunuzun yanıtını bulmanıza yardımcı olacak kaynakları bir araya toplar.

Aramaya başlamak için, Çevrimiçi Destek hizmetine bağlanın.


Windows Güncelleştirme Teknik Desteği:

Teknik sorulara en yeni yanıtları Internet yoluyla alın

Microsoft Ürün Desteği'nden Çevrimiçi Destek

Teknik bir sorunuz varsa ve Windows Yardım dosyasında yanıtını bulamıyorsanız, Çevrimiçi Destek'e başvurun. Ürününüzü seçip sorunuzu yazmanız yeterli olacaktır; geri kalan işlemleri site sizin için yapar. Microsoft Knowledge Base'deki teknik makalelerden sorun giderme sihirbazlarına ve yüklenebilir dosyalara kadar, Çevrimiçi Destek hizmeti sorunuzun yanıtını bulmanıza yardımcı olacak kaynakları bir araya toplar.

Aramaya başlamak için, Çevrimiçi Destek hizmetine bağlanın.